Wohnmobil

Archiv

Wo ist denn der Strom hin….?

Nachdem wir das Problem gel?st hatten, dass unsere Fahrzeigbatterie nicht ordentlich geladen wurde, k?mpfen wir derzeit noch mit einem andern elektrischen Problem.

Die zweite Batterie f?r die Versorgung im Wohnbereich, scheint ebenfalls nicht geladen zu werden. ?ber den Anschlu? an 220V, also z.B. auf einem Campingplatz, lie? sie sich aufladen, jedoch nicht w?hrend der Fahrt ?ber die Lichtmaschine.
So wurde sie leer und leerer und schlie?lich ging gar nichts mehr. Mittlerweile l?sst sie sich nicht mal mehr per Ladeger?t zum Laden ?berreden.

Da uns Strom irgendwie sehr suspekt ist, ging?s am Dienstag erstmal zu einem Freund, Andreas, der sich die Sache mit dem n?tigen Fachwissen anschauen wollte.




Das Problem war schnell erkannt: ?Da fehlt ein Kabel!?

Prinzipiell sollte es ja so sein, dass w?hrend der Fahrt, wenn die Lichtmaschine Strom liefert, sowohl die Fahrzeig- als auch die Bord-Batterie geladen werden. Wird der Motor ausgeschaltet, sollen beide Batterien durch ein Relais getrennt werden, und der Bordstrom wird nur von der einen Batterie gezogen. Dadurch wird verhindert, dass man nach einem langen Abend am n?chsten Morgen nicht mehr weiterfahren kann, weil die Fahrzeugbatterie ebenfalls leergesaugt w?re.

Andreas nahm die Sache in Augenschein und hatte den Fehler schnell gefunden.
Zum Schalten des Relais hatte man die Ladekontrollleuchte verwendet. Und da diese beim LT auf einer Platine steckt und eher zierlich ausgelegt ist, war sie mit dem dicken Relais hoffnungslos ?berfordert. Sie war durchgebrannt und die Platine sah auch schon nicht mehr so gut aus.
Da das wohl der Vorbesitzer auch schon gemerkt hatte, war die Verbindung Bordbatterie ? Relais / Relais ? Fahrzeugbatterie entfernt worden. Woher sollte also der Strom kommen?



Andreas hat uns jetzt erstmal die Schaltung des Relais von der Ladekontrolle auf?s Z?ndschloss umgelegt, da dieses stabiler ausgelegt ist. Dann haben wir passendes Kabel beschafft, so dass wir das Relais wieder einbinden k?nnen. Nun hoffen wir, dass zum einen das Relais noch ok ist. Sonst m?ssen wir hier auch noch in den sauren Apfel bei?en (52? bei Bosch). Eine neue Batterie mussten wir schon beschaffen, da die bisherige so tief entladen war, dass sie unrettbar scheint. Alle Ladeversuche blieben bisher erfolglos. F?r rund 60? haben wir uns jetzt eine neue 88Ah-Batterie geg?nnt.

Nun sind wir mal gespannt, ob das jetzt so klappt. Das mu? dann erstmal getestet werden.

2 Kommentare 8.9.05 08:28, kommentieren



Rundreise Schweiz 2005

Unsere Zeite Tour mit dem Womo liegt hinter uns. Ein paar Sachen klappten diesesmal besser, so eben auch u.a. die Stromversorgung und das Kochen.
Aber zwei neue BAustellen sind aufgetaucht: Die Heinzung zpndet nicht, es kann also nicht geheizt werden.
Und irgendwo vorne links ist der Alkoven undicht: Es tropft rein. Hier m?ssen wir vor der n?chsten Tour unbedingt Abhilfe schaffen.

Ansonsten - hier sind die Bilder und der letzte Bericht:

Rundreise Schweiz 2005

3 Kommentare 19.9.05 13:16, kommentieren

Powered by 20six / MyBlog
Verantwortlich für die Inhalte ist der Autor. Dein kostenloses Blog bei myblog.de! Datenschutzerklärung
Werbung